<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020 - WFC Report</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wfcreport.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<link rel="icon" type="image/png" href="https://wfcreport.com/wp-content/uploads/2020/04/favicon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://wfcreport.com/wp-content/uploads/2020/04/iOS_Bookmarklet_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://wfcreport.com/wp-content/uploads/2020/04/iOS_Bookmarklet_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://wfcreport.com/wp-content/uploads/2020/04/iOS_Bookmarklet_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://wfcreport.com/wp-content/uploads/2020/04/iOS_Bookmarklet_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://wfcreport.com/wp-content/uploads/2020/04/iOS_Bookmarklet_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020 - WFC Report" />
	<meta property="og:description" content="Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020" />
	<meta property="og:url" content="https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/" />
	<meta property="og:site_name" content="WFC Report" />
	<meta property="article:publisher" content="https://www.facebook.com/wfcreport" />
	<meta property="article:published_time" content="2020-05-13T21:38:51+00:00" />
	<meta property="article:modified_time" content="2020-05-13T21:38:52+00:00" />
	<meta property="og:image" content="https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?fit=1302%2C806&#038;ssl=1" />
	<meta property="og:image:width" content="1302" />
	<meta property="og:image:height" content="806" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@wfcreport" />
	<meta name="twitter:site" content="@wfcreport" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wfcreport.com/#website","url":"https://wfcreport.com/","name":"WFC Report","description":"Northwest Virginia&#039;s Free Newspaper","potentialAction":[{"@type":"SearchAction","target":"https://wfcreport.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?fit=1302%2C806&ssl=1","width":1302,"height":806,"caption":"Virginia Governor Ralph Northam discusses the planned re-opening of Virginia in Richmond Wednesday, May 13, 2020."},{"@type":"WebPage","@id":"https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/#webpage","url":"https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/","name":"Summary of Governor Northam\u2019s Briefing on COVID-19: May 13, 2020 - WFC Report","isPartOf":{"@id":"https://wfcreport.com/#website"},"primaryImageOfPage":{"@id":"https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/#primaryimage"},"datePublished":"2020-05-13T21:38:51+00:00","dateModified":"2020-05-13T21:38:52+00:00","author":{"@id":"https://wfcreport.com/#/schema/person/d068d48e5b0c558c787f6ce6e25ba72d"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/"]}]},{"@type":["Person"],"@id":"https://wfcreport.com/#/schema/person/d068d48e5b0c558c787f6ce6e25ba72d","name":"wcrnews"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WFC Report &raquo; Feed" href="https://wfcreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WFC Report &raquo; Comments Feed" href="https://wfcreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WFC Report &raquo; Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020 Comments Feed" href="https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wfcreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-275e5d431d6979e2580d6892237984c2' href='https://wfcreport.com/_static/??-eJylk1FOwzAMhi9EyCYxaTwgbsAVqjTxQpjTVLFD1dvjrNsEg5YNXqrE+fz7t60OvbKpY+hY91h86Ej7ItcWstdtCeh0i8nuFYY2mzxq4hHh3hLdDd9T0YypsPI5uGVwVxAVBQYFLnDovO5goN5IoUM50i4Q19Je9YmYprB6DzD8U9OanAoB/kmxzxBDiWfy1i6nXlB8TOUnS5fRa8Z7bGmXhZnj2ak6AgRmyMtWBbUpihEB5RwLclB9yTVyfaYhAhZTgtBZ5qRycZ/TewOuO9MxuYIgTYe9fH+0wK8Q5e3lsOb+lhYRvLHjp8yjc0kVrpmem2hCt6BGbDpnslMHv3NaJ6qp1G+SFlNx53/ti1ArroiaxYWfZlczjueKPsen9Wa7fVytHzarD0BVhFs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7CFira+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://wfcreport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'  src='https://wfcreport.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1463724688'></script>
<link rel='https://api.w.org/' href='https://wfcreport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wfcreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wfcreport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wfcreport.com/?p=6472' />
<link rel="alternate" type="application/json+oembed" href="https://wfcreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wfcreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f28363cd78","wpRestUrl":"https:\/\/wfcreport.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/wfcreport.com\/wp-admin\/","wpRestNonce":"f28363cd78","wpRestUrl":"https:\/\/wfcreport.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://wfcreport.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://wfcreport.com/category/virginia/",
                    "name": "Virginia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/",
                    "name": "Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/wfcreport.com/wp-content/uploads/2020/04/cropped-Cat-Cover-512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wfcreport.com/wp-content/uploads/2020/04/cropped-Cat-Cover-512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/wfcreport.com/wp-content/uploads/2020/04/cropped-Cat-Cover-512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wfcreport.com/wp-content/uploads/2020/04/cropped-Cat-Cover-512x512-1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6472 single-format-standard td-standard-pack summary-of-governor-northams-briefing-on-covid-19-may-13-2020 global-block-template-1  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-5868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-5868"><a href="https://wfcreport.com">Home</a></li>
<li id="menu-item-5869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5869"><a href="https://wfcreport.com/advertise/">Advertise</a></li>
<li id="menu-item-5870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5870"><a href="https://wfcreport.com/about/">About</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://wfcreport.com/2008/10/12/october-2-2008/2008oct2/">2008oct2</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://wfcreport.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_beb" class="tdc-zone"><div class="tdc_zone tdi_2_b1e  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_b1e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_3_15f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_fc3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_fc3{
                    min-height: 0;
                }.tdi_4_fc3 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_fc3{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_15f_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_15f_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/04/2019061916a9fa0a-bdd0-a64b-f0e1-8055ea9be04c.jpg?fit=1936%2C74&ssl=1") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_6_bcc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_bcc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_a55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_a55" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_a55{
margin-top:5px !important;
margin-left:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_a55{
                    display: inline-block;
                }.tdi_7_a55 .tdb-logo-a,
                .tdi_7_a55 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_a55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_a55 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_a55 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_7_a55 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_7_a55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_a55 .tdb-logo-icon{
                    font-size: 35px;
                
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_7_a55 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7_a55 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7_a55 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_7_a55 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7_a55 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_a55 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7_a55 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_7_a55 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7_a55 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_a55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_a55 .tdb-logo-img{
                    max-width: 32px;
                }.tdi_7_a55 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_7_a55 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7_a55 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_7_a55 .tdb-logo-text-tagline{
                    margin-top: 5px;
                    margin-left: 0;
                }.tdi_7_a55 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:22px !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://wfcreport.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://wfcreport.com/wp-content/uploads/2020/04/Cheetah-872x872-1.jpg" src="https://wfcreport.com/wp-content/uploads/2020/04/Cheetah-50x50-1.jpg" alt="Cheetah Cover Logo"  title="WFCReport.com covers Northwestern Virginia" width="50" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">WFCReport.com</span><span class="tdb-logo-text-tagline">Northwest VA's Free Newspaper</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_8_fc7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_fc7" >
<style>
/* custom css */
.tdi_8_fc7{
                    display: inline-block;
                }.tdi_8_fc7 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_8_fc7 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_8_fc7 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_8_fc7 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">68.3</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">Winchester</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_9_bbf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_bbf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_bbf{
margin-top:-1px !important;
margin-right:-13px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_bbf{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_bbf .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_9_bbf .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_9_bbf .tdb-mobile-menu-button:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_bbf .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_10_cfc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_cfc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_cfc{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_cfc{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10_cfc .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10_cfc .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_10_cfc .tdb-header-search-button-mob:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_cfc .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_11_bc9" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_12_fbe  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_fbe{
                    min-height: 0;
                
					position: relative;
				}.tdi_12_fbe .tdc-row-divider{
                    overflow: hidden;
                }.tdi_12_fbe .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_12_fbe .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_12_fbe .tdc-row-divider-top{
				    top: px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_fbe .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_fbe .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12_fbe .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 60px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_14_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_103{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_16_8ec "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_8ec{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_17_1e5" class="tdc-zone"><div class="tdc_zone tdi_18_bbb  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_bbb{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_eeb" class="tdc-row"><div class="vc_row tdi_20_771  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_771{
                    min-height: 0;
                }
</style><div class="vc_column tdi_22_f3c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_f3c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_23_151" class="tdc-zone"><div class="tdc_zone tdi_24_3dd  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_24_3dd{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_3dd{
z-index:2 !important;
}

</style><div id="tdi_25_b15" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_26_bbc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_26_bbc{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_26_bbc{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_bbc .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_bbc{
padding-top:6px !important;
}
}

</style>
<div class="tdi_25_b15_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_25_b15_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i1.wp.com/wfcreport.com/wp-content/uploads/2020/04/201906190c7bb508-d14e-730f-e87b-c65680691b39.jpg?fit=1936%2C74&ssl=1") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_25_b15_rand_style{
background-color:#000000 !important;
}
 
.tdi_25_b15_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0.8), rgba(0,0,0,0.94)) !important;
}
</style></div><div class="vc_column tdi_28_e71  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_e71{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_fbb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_fbb" >
<style>

/* inline tdc_css att */

.tdi_29_fbb{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_fbb{
margin-right:12px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_fbb{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_fbb{
                    display: inline-block;
                }.tdi_29_fbb .tdb-logo-a,
                .tdi_29_fbb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_29_fbb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_fbb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_fbb .tdb-logo-img{
                    max-width: 40px;
                }.tdi_29_fbb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_fbb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_fbb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_fbb .tdb-logo-text-tagline{
                    margin-top: 5px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_29_fbb .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_29_fbb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_fbb .tdb-logo-icon{
                    font-size: 45px;
                
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_29_fbb .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_fbb .tdb-logo-img{
                    max-width: 36px;
                }.tdi_29_fbb .tdb-logo-icon{
                    font-size: 35px;
                }.tdi_29_fbb .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_29_fbb .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_fbb .tdb-logo-img{
                    max-width: 32px;
                }.tdi_29_fbb .tdb-logo-img-wrap{
                    margin-right: 8px;
                }.tdi_29_fbb .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_29_fbb .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                }.tdi_29_fbb .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_29_fbb .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_29_fbb .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_fbb .tdb-logo-img{
                    max-width: 30px;
                }.tdi_29_fbb .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://wfcreport.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://wfcreport.com/wp-content/uploads/2020/04/Cheetah-872x872-1.jpg" src="https://wfcreport.com/wp-content/uploads/2020/04/Cheetah-872x872-1.jpg" alt="Cheetah Cover Logo"  title="WFCReport.com covers Northwestern Virginia" width="872" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">WFCReport.com</span><span class="tdb-logo-text-tagline">Northwest VA's Free Newspaper</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_30_e54 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_e54"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_30_e54 .tdb-menu > li.current-menu-item > a,
				.tdi_30_e54 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30_e54 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30_e54 .tdb-menu > li:hover > a,
				.tdi_30_e54 .tdb-menu > li.tdb-hover > a,
				.tdi_30_e54 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_30_e54 .tdb-menu > li > a:after,
				.tdi_30_e54 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_30_e54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30_e54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30_e54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30_e54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30_e54 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30_e54 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}
</style><div id=tdi_30_e54 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5868"><a href="https://wfcreport.com"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5869"><a href="https://wfcreport.com/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5870"><a href="https://wfcreport.com/about/"><div class="tdb-menu-item-text">About</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_weather tdi_33_fbb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_fbb" >
<style>
/* custom css */
.tdi_33_fbb{
                    float: right;
                    clear: none;
                }.tdi_33_fbb .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_fbb .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_fbb .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">68.3</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">Winchester</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_34_1e7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_1e7" >
<style>

/* inline tdc_css att */

.tdi_34_1e7{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_1e7{
margin-top:5px !important;
margin-right:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://wfcreport.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_bee tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_bee" >
<style>

/* inline tdc_css att */

.tdi_35_bee{
margin-top:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_bee{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_bee{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_36_170 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_36_170 .tdm-social-item i.td-icon-twitter,
				.tdi_36_170 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_170 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_170 .tdm-social-item i.td-icon-blogger,
				.tdi_36_170 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_36_170 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_36_170 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_170 .tdm-social-item i,
				.tds-team-member2 .tdi_36_170.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_170 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_170 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_36_170 .tdm-social-item i.td-icon-twitter,
				.tdi_36_170 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_170 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_170 .tdm-social-item i.td-icon-blogger,
				.tdi_36_170 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_36_170 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_170"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/wfcreport" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/wfcreport" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.flickr.com/photos/33067942@N02/albums" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="https://www.flickr.com/photos/33067942@N02/albums" class="tdm-social-text" >Flickr</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/wfcreport/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/wfcreport/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/wfcreport" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/wfcreport" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_37_b75" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38_575  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38_575{
                    min-height: 0;
                
					position: relative;
				}.tdi_38_575 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_38_575 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_38_575 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_38_575 .tdc-row-divider-top{
				    top: px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_575 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_575 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_40_51c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_51c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_42_d25 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_d25{
margin-bottom:-20px !important;
}
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_44_b51 "  style="height: 32px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_7fb" class="tdc-zone"><div class="tdc_zone tdi_46_7f6  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_7f6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_47_550" class="tdc-row"><div class="vc_row tdi_48_fc1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_fc1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_50_c5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_c5f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://wfcreport.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Virginia" class="entry-crumb" href="https://wfcreport.com/category/virginia/">Virginia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6472" class="post-6472 post type-post status-publish format-standard has-post-thumbnail category-virginia tag-covid tag-covid-19" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://wfcreport.com/category/virginia/">Virginia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://wfcreport.com/author/wcrnews/">wcrnews</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >May 13, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6472">21</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Summary+of+Governor+Northam%E2%80%99s+Briefing+on+COVID-19%3A+May+13%2C+2020&url=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F&via=WFC+Report">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/&amp;media=https://wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png&description=Summary+of+Governor+Northam%E2%80%99s+Briefing+on+COVID-19%3A+May+13%2C+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Summary+of+Governor+Northam%E2%80%99s+Briefing+on+COVID-19%3A+May+13%2C+2020 %0A%0A https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?fit=1302%2C806&ssl=1" data-caption="Virginia Governor Ralph Northam discusses the planned re-opening of Virginia in Richmond Wednesday, May 13, 2020."><img width="696" height="431" class="entry-thumb td-modal-image" src="https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?resize=696%2C431&ssl=1" srcset="https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?w=1302&ssl=1 1302w, https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?resize=300%2C186&ssl=1 300w, https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?resize=1024%2C634&ssl=1 1024w, https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?resize=768%2C475&ssl=1 768w, https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?resize=696%2C431&ssl=1 696w, https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?resize=1068%2C661&ssl=1 1068w, https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?resize=1200%2C743&ssl=1 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Virginia Governor Ralph Northam discusses the planned re-opening of Virginia in Richmond Wednesday, May 13, 2020." title="Screen Shot 2020-05-13 at 5.30.06 PM"/></a><figcaption class="wp-caption-text">Virginia Governor Ralph Northam discusses the planned re-opening of Virginia in Richmond Wednesday, May 13, 2020.</figcaption></figure></div>
            <!-- content -->
<p>&nbsp;<strong>TOPLINE UPDATES&nbsp;</strong></p>



<p>• The Northern Virginia region will delay entering Phase One by two weeks, until May 28. </p>



<p>o NOVA is the only region that has requested to delay entering Phase One. </p>



<p>• The rest of the state is <a href="http://Guidelines for Businesses Re-Opening Friday May 15, 2020">set to enter Phase One this Friday, May 15</a>. </p>



<p><strong>FORWARD VIRGINIA PLAN: Phase One &#8211; Begins Friday, May 15</strong><strong>th&nbsp;</strong></p>



<p>• “We are focused on data, rather than dates.”&nbsp;</p>



<p>• Local governments will receive $650 million from the state to help fund the local responses to COVID-19&nbsp;</p>



<p>• The Governor’s office and the VDH are confident that Virginia has the hospital capacity, PPE, and testing capability to safely enter Phase One, and are prepared for the possibility of an increase in cases as Phase One is entered.&nbsp;</p>



<p><strong>HOSPITALS, PPE AND TESTING&nbsp;</strong></p>



<p>• Testing and contact tracing will be critical as we enter Phase One.&nbsp;</p>



<p>• Data metrics required for Phase One are being met across the state, with the exclusion of the Northern Virginia region. </p>



<p>o Hospitalization rates remain stable, and PPE supply remains stable and readily available. </p>



<p>o Testing capability continues to increase daily. </p>



<p> A goal has been set to test each person, both staff and residents, in each long-term care facility in Virginia. </p>



<p><strong>COVID-19 CASES, STATISTICS AND MODELING&nbsp;</strong></p>



<p>• Total cases: 26,746 o 946 new cases in the last 24 hours.&nbsp;</p>



<p>o 4,387 (23%) of cases with race and ethnicity data are in the African American community.&nbsp;</p>



<p>o 7,711 (43%) of cases with race and ethnicity data are in the Latino community.&nbsp;</p>



<p>• Total deaths: 927 </p>



<p>o 36 new deaths in the last 24 hours. </p>



<p>o 201 (25%) deaths in the African American community.&nbsp;</p>



<p>o 73 (10%) deaths in the Latino community.&nbsp;</p>



<p>• 180,084 tests have been administered. </p>



<p>o 8,845 administered in the last 24 hours. </p>



<p><strong>NORTHERN VIRGINIA DATA&nbsp;</strong></p>



<p>• Half of Virginia’s cases of COVID-19 are in the Northern Virginia region.&nbsp;</p>



<p>• The region has yet to meet the criteria set for Phase One re-openings, and each county continues to monitor all data, and plan to enter Phase One as soon as the requirements are met. </p>



<p>• Northern Virginia region residents are strongly encouraged to continue to follow strict social distancing measures.</p>



<p>o Wear face coverings in public.</p>



<p>o Only take essential trips.</p>



<p>o Practice strict social distancing</p>



<p>o Gatherings of more than 10 people are still prohibited.</p>



<p><strong>Next briefing: Friday, May 15 at 2:00PM.</strong></p>



<p><em>NOTE:This is an informal and timely summary of the Governor’s live press briefing. To access recordings of the briefings, visit <a href="https://www.facebook.com/GovernorVA/">https://www.facebook.com/GovernorVA/</a>. To access the Governor’s official news releases, visit <a href="https://www.governor.virginia.gov/newsroom/news-releases/">https://www.governor.virginia.gov/newsroom/news-releases/</a>.</em></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://wfcreport.com/tag/covid/">COVID</a></li><li><a href="https://wfcreport.com/tag/covid-19/">COVID-19</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Summary+of+Governor+Northam%E2%80%99s+Briefing+on+COVID-19%3A+May+13%2C+2020&url=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F&via=WFC+Report">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/&amp;media=https://wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png&description=Summary+of+Governor+Northam%E2%80%99s+Briefing+on+COVID-19%3A+May+13%2C+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Summary+of+Governor+Northam%E2%80%99s+Briefing+on+COVID-19%3A+May+13%2C+2020 %0A%0A https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://wfcreport.com/2020/05/13/official-phase-1-guidelines-for-virginia-businesses-re-opening-friday-may-15-2020/">Official Phase 1 Guidelines for Virginia Businesses Re-Opening Friday May 15, 2020</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://wfcreport.com/author/wcrnews/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://wfcreport.com/author/wcrnews/">wcrnews</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wcrnews"></span><meta itemprop="datePublished" content="2020-05-13T17:38:51-04:00"><meta itemprop="dateModified" content="2020-05-13T17:38:52-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wfcreport.com/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wfcreport.com/wp-content/uploads/2020/04/WFCReport_Retina_Logo_272x90.png"></span><meta itemprop="name" content="WFC Report"></span><meta itemprop="headline " content="Summary of Governor Northam’s Briefing on COVID-19: May 13, 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-5.30.06-PM.png?fit=1302%2C806&ssl=1"><meta itemprop="width" content="1302"><meta itemprop="height" content="806"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_52_575 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_575" ><script>var block_tdi_52_575 = new tdBlock();
block_tdi_52_575.id = "tdi_52_575";
block_tdi_52_575.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_52_575","td_column_number":3,"live_filter_cur_post_id":6472,"live_filter_cur_post_author":"5395715","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_52_575","tdc_css_class_style":"tdi_52_575_rand_style"}';
block_tdi_52_575.td_column_number = "3";
block_tdi_52_575.block_type = "td_block_related_posts";
block_tdi_52_575.post_count = "3";
block_tdi_52_575.found_posts = "46";
block_tdi_52_575.header_color = "";
block_tdi_52_575.ajax_pagination_infinite_stop = "";
block_tdi_52_575.max_num_pages = "16";
tdBlocksArray.push(block_tdi_52_575);
</script><h4 class="td-related-title td-block-title"><a id="tdi_53_7b7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_52_575" href="#">RELATED ARTICLES</a><a id="tdi_54_ebb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_52_575" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_52_575 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wfcreport.com/2020/05/13/official-phase-1-guidelines-for-virginia-businesses-re-opening-friday-may-15-2020/" rel="bookmark" class="td-image-wrap " title="Official Phase 1 Guidelines for Virginia Businesses Re-Opening Friday May 15, 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="A barber in a mask trims a customer&#039;s beard." title="Official Phase 1 Guidelines for Virginia Businesses Re-Opening Friday May 15, 2020" data-type="image_tag" data-img-url="https://i0.wp.com/wfcreport.com/wp-content/uploads/2020/05/N2006P71042C.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wfcreport.com/2020/05/13/official-phase-1-guidelines-for-virginia-businesses-re-opening-friday-may-15-2020/" rel="bookmark" title="Official Phase 1 Guidelines for Virginia Businesses Re-Opening Friday May 15, 2020">Official Phase 1 Guidelines for Virginia Businesses Re-Opening Friday May 15, 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wfcreport.com/2020/05/11/summary-of-va-gov-northams-covid-19-press-conference-may-11-2020/" rel="bookmark" class="td-image-wrap " title="Summary of Va. Gov. Northam&#8217;s COVID-19 Press Conference &#8211; May 11, 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Virginia Governor Ralph Northam speaks in Richmond Monday, May 11, 2020." title="Summary of Va. Gov. Northam&#8217;s COVID-19 Press Conference &#8211; May 11, 2020" data-type="image_tag" data-img-url="https://i0.wp.com/wfcreport.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-11-at-5.28.20-PM.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wfcreport.com/2020/05/11/summary-of-va-gov-northams-covid-19-press-conference-may-11-2020/" rel="bookmark" title="Summary of Va. Gov. Northam&#8217;s COVID-19 Press Conference &#8211; May 11, 2020">Summary of Va. Gov. Northam&#8217;s COVID-19 Press Conference &#8211; May 11, 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wfcreport.com/2020/05/08/virginia-governor-details-may-15-phase-one-re-opening-more-of-a-dimmer-switch-than-a-light-switch/" rel="bookmark" class="td-image-wrap " title="Virginia Governor details May 15 Phase One Re-Opening: &#8220;More of a dimmer switch&#8221; than a light switch" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Virginia Governor details May 15 Phase One Re-Opening: &#8220;More of a dimmer switch&#8221; than a light switch" data-type="image_tag" data-img-url="https://i0.wp.com/wfcreport.com/wp-content/uploads/2020/05/Northam-May-8-2020.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wfcreport.com/2020/05/08/virginia-governor-details-may-15-phase-one-re-opening-more-of-a-dimmer-switch-than-a-light-switch/" rel="bookmark" title="Virginia Governor details May 15 Phase One Re-Opening: &#8220;More of a dimmer switch&#8221; than a light switch">Virginia Governor details May 15 Phase One Re-Opening: &#8220;More of a dimmer switch&#8221; than a light switch</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_575" data-td_block_id="tdi_52_575"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_52_575" data-td_block_id="tdi_52_575"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/13/summary-of-governor-northams-briefing-on-covid-19-may-13-2020/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=5152125&#038;postid=6472&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8e4f68d789552e29db397deb358227d1eb91a89e#parent=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_56_5be td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_56_5be" ><script>var block_tdi_56_5be = new tdBlock();
block_tdi_56_5be.id = "tdi_56_5be";
block_tdi_56_5be.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_56_5be","tdc_css_class":"tdi_56_5be","tdc_css_class_style":"tdi_56_5be_rand_style"}';
block_tdi_56_5be.td_column_number = "1";
block_tdi_56_5be.block_type = "td_block_7";
block_tdi_56_5be.post_count = "0";
block_tdi_56_5be.found_posts = "0";
block_tdi_56_5be.header_color = "";
block_tdi_56_5be.ajax_pagination_infinite_stop = "";
block_tdi_56_5be.max_num_pages = "0";
tdBlocksArray.push(block_tdi_56_5be);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_56_5be class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_57_556 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_57_556" ><script>var block_tdi_57_556 = new tdBlock();
block_tdi_57_556.id = "tdi_57_556";
block_tdi_57_556.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_57_556","tdc_css_class":"tdi_57_556","tdc_css_class_style":"tdi_57_556_rand_style"}';
block_tdi_57_556.td_column_number = "1";
block_tdi_57_556.block_type = "td_block_7";
block_tdi_57_556.post_count = "3";
block_tdi_57_556.found_posts = "834";
block_tdi_57_556.header_color = "";
block_tdi_57_556.ajax_pagination_infinite_stop = "";
block_tdi_57_556.max_num_pages = "278";
tdBlocksArray.push(block_tdi_57_556);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_57_556 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wfcreport.com/2010/07/08/entire-contents-of-front-royal-va-town-attorney-tom-robinetts-file-on-solar-energy-released-july-8-2010-under-the-freedom-of-information-act/" rel="bookmark" class="td-image-wrap " title="Entire contents of Front Royal, VA Town Attorney Tom Robinett&#8217;s file on solar energy. Released July 8, 2010 under the Freedom of Information Act." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://wfcreport.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wfcreport.com/2010/07/08/entire-contents-of-front-royal-va-town-attorney-tom-robinetts-file-on-solar-energy-released-july-8-2010-under-the-freedom-of-information-act/" rel="bookmark" title="Entire contents of Front Royal, VA Town Attorney Tom Robinett&#8217;s file on solar energy. Released July 8, 2010 under the Freedom of Information Act.">Entire contents of Front Royal, VA Town Attorney Tom Robinett&#8217;s file...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-07-08T19:04:45+00:00" >July 8, 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wfcreport.com/2019/07/18/late-july-2019-warren-frederick-county-report/" rel="bookmark" class="td-image-wrap " title="Late July 2019 Warren/Frederick County Report" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://wfcreport.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wfcreport.com/2019/07/18/late-july-2019-warren-frederick-county-report/" rel="bookmark" title="Late July 2019 Warren/Frederick County Report">Late July 2019 Warren/Frederick County Report</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T18:16:07+00:00" >July 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wfcreport.com/2019/12/05/mid-december-2019-warren-frederick-county-report/" rel="bookmark" class="td-image-wrap " title="Mid December 2019 Warren/Frederick County Report" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://wfcreport.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wfcreport.com/2019/12/05/mid-december-2019-warren-frederick-county-report/" rel="bookmark" title="Mid December 2019 Warren/Frederick County Report">Mid December 2019 Warren/Frederick County Report</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T18:40:03+00:00" >December 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_58_bb1 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_bb1" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://wfcreport.com/category/local-news/"><span class="td-cat-name">Local News</span><span class="td-cat-no">264</span></a></li><li><a href="https://wfcreport.com/category/politics/"><span class="td-cat-name">Politics</span><span class="td-cat-no">203</span></a></li><li><a href="https://wfcreport.com/category/back-issues/"><span class="td-cat-name">Back Issues</span><span class="td-cat-no">168</span></a></li><li><a href="https://wfcreport.com/category/crime/"><span class="td-cat-name">Crime</span><span class="td-cat-no">88</span></a></li><li><a href="https://wfcreport.com/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">78</span></a></li><li><a href="https://wfcreport.com/category/virginia/"><span class="td-cat-name">Virginia</span><span class="td-cat-no">47</span></a></li><li><a href="https://wfcreport.com/category/entertainment/"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">42</span></a></li><li><a href="https://wfcreport.com/category/science/"><span class="td-cat-name">Science</span><span class="td-cat-no">31</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://wfcreport.com/"><img class="td-retina-data" src="https://wfcreport.com/wp-content/uploads/2020/04/WFCReport_Retina_Logo_272x90.png" data-retina="https://wfcreport.com/wp-content/uploads/2020/04/WFCReport_Retina_Logo_544x180.png" alt="Cheetah Cover Logo" title="WFCReport.com covers Northwestern Virginia" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-97184894-4']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ebc7b1f62daa
    -->

    <script type='text/javascript'  src='https://wfcreport.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://wfcreport.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://wfcreport.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://wfcreport.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://wfcreport.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wfcreport.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://wfcreport.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://wfcreport.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wfcreport.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.min.7490158b.js?ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://wfcreport.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://wfcreport.com/wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.js?m=1588703570'></script>
<script src='https://wfcreport.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript'  src='https://wfcreport.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1588186332'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://wfcreport.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=15d51351a97d441473be8d673c1200da'></script>
<script type='text/javascript'  src='https://wfcreport.com/wp-content/plugins/full-site-editing/newspack-blocks/dist/carousel-block-view.js?m=1588703570'></script>
<script src='https://wfcreport.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'  src='https://wfcreport.com/_static/??-eJyVkVFOwzAMhi9EG5g0wR4QN+AKkdu4XVo7yeKEqjs9HuNhD6xiUhTJjv/P+e0lNX0MBUMxierog5jimp5idQ35LkNeDYhgETNdjk1RilioJVIE17IP7SRPy9+YyFqO2RCO0K/mExdJkDShrAKj81+2HJHxBuNDT9XhTzvVsyKbjInWjVYTlgT9bKyKTVc9OUNwXhvPMF5JN+FjnItdRhFVPiacThXz2v6+qAXx5/8gOLpK+mnys94KqXiE4Ajzxpzvr2vwCrNDzHbIKrwzaA2RO9xaJ8xeGMvVovJY6z74/WX/9no4PO92+2/A7t5l'></script>

<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5152125&postid=6472&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8e4f68d789552e29db397deb358227d1eb91a89e#parent=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5152125&postid=6472&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8e4f68d789552e29db397deb358227d1eb91a89e#parent=https%3A%2F%2Fwfcreport.com%2F2020%2F05%2F13%2Fsummary-of-governor-northams-briefing-on-covid-19-may-13-2020%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'5152125',post:'6472',tz:'-4',srv:'wfcreport.com'} ]);
	_stq.push([ 'clickTrackerInit', '5152125', '6472' ]);
</script>

</body>
</html>
<!--
	generated in 0.671 seconds
	140075 bytes batcached for 300 seconds
-->
